O meu Audisat A1 não liga!

Programas, manuais e formas de uso
Responder
Mauriciovix
Mensagens: 2
Registrado em: 02 Fev 2015 08:01

O meu Audisat A1 não liga!

#1

Mensagem por Mauriciovix » 15 Dez 2015 14:57

Boa tarde!

Comprei o meu Audisat A1 em fevereiro deste ano no Paraguai, estou muito satisfeito com ele, porém não liga mais...
Testei a fonte externa que está funcionando, mas o aparelho não dá sinal de vida. O lacre está datado de fev/15.

Como posso fazer?

Avatar do usuário
Costa_ZL
Mensagens: 841
Registrado em: 16 Dez 2014 11:53

Re: O meu Audisat A1 não liga!

#2

Mensagem por Costa_ZL » 15 Dez 2015 22:26

Amigo,

troque a fonte, mas num acende nada apagado mesmo? houve algum curto na rede, chuva, raio, deixou cair etc..?

DIEGOprel

Re: O meu Audisat A1 não liga!

#3

Mensagem por DIEGOprel » 22 Abr 2016 19:43

Boa noite, o meu audisat A1 também não liga, porem estava fazendo um recovery via cabo RS232 e derre pente caiu a energia e não liga mais, testei outra fonte e nada, não apareceu nem o nome boot igual estava, o nome BOOT na tela inicial piscando sem parar.

Por favor se aguem ou a Audisat A1 estiver vendo essa mensagem, por favor me oriente o que fazer, por que terminei de pagar esse mês o mesmo e ja tenho problema.

obrigado - fico no aguardo de resposta.

Avatar do usuário
Costa_ZL
Mensagens: 841
Registrado em: 16 Dez 2014 11:53

Re: O meu Audisat A1 não liga!

#4

Mensagem por Costa_ZL » 22 Abr 2016 22:43

Amigo,
neste caso só ha uma opção regravar a EPROM externa, ou usar a garantia no PY ok.

andersonnpereira

Re: O meu Audisat A1 não liga!

#5

Mensagem por andersonnpereira » 11 Ago 2016 12:45

Costa.
o meu também ficou travado em boot após um solavanco leve, desliguei da tomada e quando religuei, não apareceu mais nada.. tenho outro audisat a1, retirei a fonte e testei mas mesmo assim nada de voltar.
estou tentando desde ontem fazer recovery rs232, ele conecta com a plataforma mas para em "set baudrate 115200" linha antes de começar a carregar o arquivo.
pode me auxiliar a como resolver?

Avatar do usuário
admin
Administrador del Sitio
Mensagens: 1082
Registrado em: 04 Dez 2013 11:31

Re: O meu Audisat A1 não liga!

#6

Mensagem por admin » 03 Set 2016 15:48

Boa tarde por favor mande para a garantia, tem un ano de garantia no aparelho.

Responder

Voltar para “Programas, tutoriais e suporte”