Audisat A1

Reclamações sobre defeitos do aparelho
Soto Audisat
Mensagens: 605
Registrado em: 25 Set 2017 08:48

Re: Audisat A1

#1

Mensagem por Soto Audisat » 15 Jan 2018 08:39

Mgomes escreveu:
14 Jan 2018 11:28
Já era Audisat nada funciona, cadê as atualizações, duas antenas também já era
R: Amigo não generalize por causa de uma mal instalação de sua parte e não funcione alguns canais para vocÊ ! se não saiu atualização para essa versão de aparelho é porque esta funcionando e rodando estabilizado!

Milene Barros
Mensagens: 4
Registrado em: 31 Ago 2017 10:47

Re: Audisat A1

#2

Mensagem por Milene Barros » 17 Jan 2018 12:30

Boa tarde.
O meu é Audisat A1, não está funcionando no 58, SKS. Lá de vez em quando volta a funcionar, e logo trava de novo. Se no dia com 24 horas, funciona apenas 01 hora. E se fosse má instalação não deveria funcionar de vez em quando. Testei neste sábado no IKS, através do Wifi do meu celular e funcionou, mas gostaria que funcionasse no SKS, pois no momento em que estou fora, a TV não estará ON.
Sinceramente espero que isso tudo logo se resolva, que saia uma nova atualização e que rode 24 horas por dia sem travas.

valcineibarros
Mensagens: 276
Registrado em: 13 Jan 2015 21:55

Re: Audisat A1

#3

Mensagem por valcineibarros » 17 Jan 2018 13:16

Milene Barros escreveu:
17 Jan 2018 12:30
Boa tarde.
O meu é Audisat A1, não está funcionando no 58, SKS. Lá de vez em quando volta a funcionar, e logo trava de novo. Se no dia com 24 horas, funciona apenas 01 hora. E se fosse má instalação não deveria funcionar de vez em quando. Testei neste sábado no IKS, através do Wifi do meu celular e funcionou, mas gostaria que funcionasse no SKS, pois no momento em que estou fora, a TV não estará ON.
Sinceramente espero que isso tudo logo se resolva, que saia uma nova atualização e que rode 24 horas por dia sem travas.
o sinal do 58w esta baixo e oscilando por isso tem hora q abre e hora q não abre. então chama um tecnico e faz um ajuste na sua antena para melhorar o sinal q não vai ter mais problema.

kleyzer
Mensagens: 1
Registrado em: 06 Out 2015 23:46

Re: Audisat A1

#4

Mensagem por kleyzer » 17 Jan 2018 20:49

Moro em Goiânia - Go e o meu audisat A1 ate ontem funcionou no 58 ksk e no iks , hoje dia 17/01/18 nao esta funcionando nada. O que devo fazer ? sera que mudo para o 61 ?

JASANTO
Mensagens: 2
Registrado em: 17 Jan 2018 21:02

Re: Audisat A1

#5

Mensagem por JASANTO » 17 Jan 2018 21:09

Tudo off aqui no sul....audisat a1 ??

JASANTO
Mensagens: 2
Registrado em: 17 Jan 2018 21:02

Re: Audisat A1

#6

Mensagem por JASANTO » 17 Jan 2018 21:11

alguma atualizacao prevista?

samuel-coelho
Mensagens: 3
Registrado em: 20 Mai 2016 20:16

Re: Audisat A1

#7

Mensagem por samuel-coelho » 17 Jan 2018 21:22

Tudo off no iks em campos, rj também no audisat a1

thomaz
Mensagens: 12
Registrado em: 25 Jul 2017 21:26

Re: Audisat A1

#8

Mensagem por thomaz » 17 Jan 2018 21:38

Será que é manutenção no sistema, ou apagão geral?

Rogerio Moreira
Mensagens: 21
Registrado em: 06 Mar 2015 16:25

Re: Audisat A1

#9

Mensagem por Rogerio Moreira » 17 Jan 2018 21:49

Tudo Off aqui em Belo Horizonte/MG. A tarde assisti a alguns canais.

Rogerio Moreira
Mensagens: 21
Registrado em: 06 Mar 2015 16:25

Re: Audisat A1

#10

Mensagem por Rogerio Moreira » 17 Jan 2018 21:57

Team, alguma resposta para nós usuários?

Responder

Voltar para “Reclamações / Sugestões”