Problemas no IKS

Todas as informações sobre o AudiSat A5/ A5 plus (são mesmos aparelhos )
jhonathas
Mensagens: 13
Registrado em: 16 Set 2017 09:17

Problemas no IKS

#1

Mensagem por jhonathas » 21 Set 2017 16:14

Olá amigos, tudo bem?

Acabei de adquiri 2 Audisat A5 Plus, parece que o IKS está com problema pois vários canais estão off - posso dizer que a maioria. Mais alguém com o mesmo problema?

punk77
Mensagens: 21
Registrado em: 16 Set 2017 13:19

Re: Problemas no IKS

#2

Mensagem por punk77 » 21 Set 2017 16:16

Alguns HDs estão off!!!

Mas os SDs estão pegando todos...

jhonathas
Mensagens: 13
Registrado em: 16 Set 2017 09:17

Re: Problemas no IKS

#3

Mensagem por jhonathas » 21 Set 2017 16:19

Hunn, confesso quem nem prestei atenção nos SDs. Vou verificar se estão funcionando. Obrigado. A última atualização foi de agosto/19, né?

vbajr
Mensagens: 15
Registrado em: 21 Nov 2015 12:46

Re: Problemas no IKS

#4

Mensagem por vbajr » 21 Set 2017 16:19

Todos os sds ok. HDs só dois funfando é isso?

jhonathas
Mensagens: 13
Registrado em: 16 Set 2017 09:17

Re: Problemas no IKS

#5

Mensagem por jhonathas » 21 Set 2017 16:22

vbajr escreveu:
21 Set 2017 16:19
Todos os sds ok. HDs só dois funfando é isso?
Não sei exatamente quais. Mas percebi que um dos Discovers pegou. E o A&E tb. Mas nem lembro se eram HD. É que acabei de receber o decoder, comprei antes de ontem no ML ai liguei e vi que estavam assim e acabei tendo que desligar pra trabalhar. rs


Fiz uma boa compra em comprar o A5plus?

punk77
Mensagens: 21
Registrado em: 16 Set 2017 13:19

Re: Problemas no IKS

#6

Mensagem por punk77 » 21 Set 2017 16:31

jhonathas escreveu:
21 Set 2017 16:19
Hunn, confesso quem nem prestei atenção nos SDs. Vou verificar se estão funcionando. Obrigado. A última atualização foi de agosto/19, né?
a última att. é a 1.3.19 de 19/08/2017.

jhonathas
Mensagens: 13
Registrado em: 16 Set 2017 09:17

Re: Problemas no IKS

#7

Mensagem por jhonathas » 21 Set 2017 16:34

punk77 escreveu:
21 Set 2017 16:31
jhonathas escreveu:
21 Set 2017 16:19
Hunn, confesso quem nem prestei atenção nos SDs. Vou verificar se estão funcionando. Obrigado. A última atualização foi de agosto/19, né?
a última att. é a 1.3.19 de 19/08/2017.
É exatamente a que tenho instalada. Os HDs estão off a muitos dias?

punk77
Mensagens: 21
Registrado em: 16 Set 2017 13:19

Re: Problemas no IKS

#8

Mensagem por punk77 » 21 Set 2017 17:28

jhonathas escreveu:
21 Set 2017 16:34
punk77 escreveu:
21 Set 2017 16:31
jhonathas escreveu:
21 Set 2017 16:19
Hunn, confesso quem nem prestei atenção nos SDs. Vou verificar se estão funcionando. Obrigado. A última atualização foi de agosto/19, né?
a última att. é a 1.3.19 de 19/08/2017.
É exatamente a que tenho instalada. Os HDs estão off a muitos dias?
não estavam off ontem a noite!!!

liguei o deco agora apenas...
sim estão off a maioria dos HDs.

jhonathas
Mensagens: 13
Registrado em: 16 Set 2017 09:17

Re: Problemas no IKS

#9

Mensagem por jhonathas » 21 Set 2017 20:45

:(

jhonathas
Mensagens: 13
Registrado em: 16 Set 2017 09:17

Re: Problemas no IKS

#10

Mensagem por jhonathas » 21 Set 2017 20:48

Que vacilo rs, logo hoje que comprei meus decos. kkkk

Responder

Voltar para “Audisat A5 / A5 Plus”